Форуми към сайта на "Сектрон" ООД
Добре дошъл/дошла, Гост. Моля, въведи своето потребителско име или се регистрирай.
June 21, 2018, 12:15:40 pm

Влез с потребителско име, парола и продължителност на сесията
Здравейте и добре дошли във форумите към сайта на "Сектрон" ООД
12069 Публикации в 813 Теми от 894 Членове
Последен член: ve4er
* Заглавна Страница Помощ Търси Календар Вход Регистрирай Изход
Форуми към сайта на "Сектрон" ООД  |  Последни публикации
Страници: [1] 2 3 ... 10

 1 
 -: June 18, 2018, 09:02:25 pm 
Започната от bsburgas - Последна публикация от bsburgas
Здравейте,

Не знам дали бихте могли да помогнете, но се опитвам да съживя две извънгаранционни устройства, които си отидоха малко след като надуха кондензатори. След смяната им с нови устройството не стартира - напреженията са налични.

Имам съмнение, че причината може да е дефектирал флаш на борда или евентуално повреден компонент на него в резултат на грешните напрежения от причинени от дефектиралите компоненти. За да разбера лесно дали е първото ми е необходим дъмп на флаша на работещ DVR от същата серия, свален с програматор. Буут лоудъра ми видимо не работи, а с него и процедурата с TFTP описана в Hikvision съпорта. Бордът е DS-80195 rev 1.2

Знам, че молбата ми за съпорт е малко нетипична, но се надявам да попадна на хора които познават устройствата в дълбочина тук и да направим експеримент дали не бихме могли да ги върнем към живот.

 2 
 -: June 18, 2018, 08:20:44 pm 
Започната от orelcho - Последна публикация от orelcho
Вече пробвах с актуални версии:
IVMS 4200: 2.7.1.9
DVR Firmware: V3.4.88 build 180131
Доколкото разбрах споменатия от мен по-горе build 180207 не е за моя модел.

Същото поведение има Sad
Напраи ми впечатление, че ако избера къс период от време  (максимум час и малко) при търсене във VCA mode (вижте шота по-долу) не дава грешка, но и нищо не изкарва като резултат. При по-дълъг период дава същата грешка

 3 
 -: June 15, 2018, 04:02:21 am 
Започната от aazzssaamm - Последна публикация от qwerty
[ENTER] + Installer Code + [10] [5] [8] + 000 + [ENTER]'



1. Verify installer lock is disabled (see section 3.5 on page 15)
2. Remove the battery and AC power from the control panel.
3. Set the reset jumper to on by placing a jumper on the reset pins of the control panel.
4. Re-connect the AC and battery power to the control panel.
5. Wait 10 seconds and remove the jumper.

Когато преминаваш от 4 цифрен на 6 цифрен код,трябва да го промениш в момента на програмиране.Ако не го промениш централата добавя 00.

 4 
 -: June 14, 2018, 07:21:44 pm 
Започната от aazzssaamm - Последна публикация от aazzssaamm
Колега здравей ...
 - мастър кода ти е 1234 / 123456 а инсталаторския ти е 0000/000000;
 - може да провериш с каква дължина ти е настроена системата и какви кодове да очаква на секция [127] (2) - ако е включена е 4  цифрен ако е изключена е 6 цифрен код.
 - прилагам линкове с настройка на потребителските кодове и как се извършва хардуерен ресет:
https://postimg.cc/image/y8n18rsv1/
https://postimg.cc/image/4gpytldrh/

Val10 не сравнявай Спектрата с Есприта......и не бъркай питащия!!!



 Благодаря на всички за опита да ми помогнете.

 В случай че написаното от Val10 е грешно, какво все пак трябва да направя или какви са кодовете в момента?

 Благодаря предварително.

 5 
 -: June 14, 2018, 04:43:15 pm 
Започната от aazzssaamm - Последна публикация от qwerty
Колега здравей ...
 - мастър кода ти е 1234 / 123456 а инсталаторския ти е 0000/000000;
 - може да провериш с каква дължина ти е настроена системата и какви кодове да очаква на секция [127] (2) - ако е включена е 4  цифрен ако е изключена е 6 цифрен код.
 - прилагам линкове с настройка на потребителските кодове и как се извършва хардуерен ресет:
https://postimg.cc/image/y8n18rsv1/
https://postimg.cc/image/4gpytldrh/

Val10 не сравнявай Спектрата с Есприта......и не бъркай питащия!!!

 6 
 -: June 14, 2018, 11:17:12 am 
Започната от aazzssaamm - Последна публикация от Val10
Колега здравей ...
 - мастър кода ти е 1234 / 123456 а инсталаторския ти е 0000/000000;
 - може да провериш с каква дължина ти е настроена системата и какви кодове да очаква на секция [127] (2) - ако е включена е 4  цифрен ако е изключена е 6 цифрен код.
 - прилагам линкове с настройка на потребителските кодове и как се извършва хардуерен ресет:
https://postimg.cc/image/y8n18rsv1/
https://postimg.cc/image/4gpytldrh/

 7 
 -: June 14, 2018, 10:39:44 am 
Започната от aazzssaamm - Последна публикация от qwerty
Защо пробваш с 6 цифрен код,като централата ти е с 4 цифрен код?

 8 
 -: June 13, 2018, 07:22:47 pm 
Започната от aazzssaamm - Последна публикация от aazzssaamm
Здравейте. Имам алармена система в апартамента : Paradox Esprit 728 (според мен).Алармата имаше 4-ри цифрен код за включване и изключване.Реших да го сменя, но при един от поредните опити нещо сбърках и вече не знам кода  Sad.
 Алармата стоя изключена(без захранване 220 В и изключена батерия) 24 часа. Има джъмпер на дъното за Ресет.И него включвах, но няма ефект. След възстановяване на захранването провах с едни кодове в разни изтеглени ръководства : 727272 , 282828, 474747. Все без успех  Huh?

Бихте ли ме посъветвали какво да направя или към кого да се обърна за помощ?

 Благодаря предварително.


ПП:качвам снимки на платката.




.

 9 
 -: June 11, 2018, 12:57:22 pm 
Започната от orelcho - Последна публикация от orelcho
Здравейте!
Нямах възможност да обновя фирмуеъра до последната версия, макар че в момента е с 3.4.87 Build 180108.
Пробвах с ivms-4200 версии 2.7.1.4 и 2.5.1.7.
Пробвах и в мрежата, в която е DVR-a, преди това бях през интернет.

Като обновя до 3.4.88 ще пиша пак.

 10 
 -: June 06, 2018, 09:05:33 am 
Започната от orelcho - Последна публикация от Mihail Kostadinov
Здравейте, всъщност предния път съм направил тестовете на по-ново устройство Turbo HD 4.0 - 7108HQHI-K1 вместо на 7108HQHI-F1, оттам идва и разликата във фърмуер версиите, съжалявам за което.
Сега направих повторни тестове с устройство точно като вашето - Turbo HD 3.0: DVR7116HQHI-F1 с fw версия 3.4.87, но резултатите отново са същите - функцията работи. VCA търсенето по детекция се стартира точно от бутона, който и вие сте посочили (VMS4200->Playback->VCA playback-> VCA type -> Motion detection).
Между другото направих тестове с подобни устройства с по-стар фърмуер - 3.4.80 и 3.4.75 - и в двата случая връщаше същата грешка както при вас, че тази функция не се поддържа.
Така че остава да потвърдите че вие използвате актуален фърмуер за вашето устройство - последния действително е 3.4.88.

Страници: [1] 2 3 ... 10
Форуми към сайта на "Сектрон" ООД  |  Последни публикации
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2008, Simple Machines Valid XHTML 1.0! Valid CSS!
Страницата е създадена за 0.047 секунди с 17 запитвания.